GWTool просит фреймворк

0
Посетители
0
Новичок
Я скачал GWTool из вашего сайта, открыл его и он просит Framework 3.5, я нажал скачать компонент и он не скачался, нажал пропустить установку, не открывается.Скачал свежий фреймворк и GWTool всё равно не открывается, что делать
 
Модераторы
0
Активный участник
Значит GWTool уже устарел 


Zero.EXE
Посетители
0
Новичок
Хорошо спасибо,но я уже нашел сайт который дает сразу распакованный аддон
 
Доступ закрыт.
  • Вам запрещено отвечать в темах данного форума.