Ошибка при заходе на сервер гмод.

0
Посетители
0
Новичок
Когда я захожу на сервер  в гмод(пиратский) при подключении выползает ошибка
"the server you are trying to connect is running a newer version" помогите кто знает как решить эту проблему.
Посетители
0
Ветеран!
Это означает то, что подключится можно только с новой версии гмода, новинки последних версий тут.
Yo ho ho and a bottle of rum!
Посетители
0
Новичок
 
Доступ закрыт.
  • Вам запрещено отвечать в темах данного форума.